公告消息:
為確保網路連線機制之安全性,地政服務將於110年2月1日起停止支援TLS1.0、1.1協定,敬請將您的瀏覽器升級成 Microsoft IE 10 (含)以上 Google Chrome 38 (含)以上 Mozilla Firefox 27 (含)以上 Apple Safari (電腦版) 第 7 版 (含)以上 Apple Safari (手機版) 第 5 版 (含)以上 之版本且啟用TLS1.2協定,造成您的不便敬請見諒。   [109/12/31]